Lỗi khi nâng cấp Nukeviet lên phiên bản 4.0.29

Thảo luận trong 'Cài Đặt - Nâng Cấp' đăng bởi nvnghiem, 24/06/2016 03:31.

  • GerryRIX

    GerryRIX GerryRIXQW GerryRIXQW

    Xin chào,

    Mình vừa nâng cấp lên phiên bản mới nhất của Nukeviet, quá trình nâng cấp diễn ra tốt đẹp, không phát sinh bất kỳ lỗi nào. Tuy nhiên, khi nâng cấp hoàn thiện thì lại không vào trang chủ được (trang admin vẫn vào bình thường).

    Không biết lỗi gì ạ. Mong được hỗ trợ.

    Chân thành cảm ơn.

     
  • Lỗi này có bạn cần phải teamview qua thì mới kiểm tra xem lỗi do đâu được.

     
  • GerryRIX

    GerryRIX GerryRIXQW GerryRIXQW

    Vâng. Cảm ơn bạn trước nhé.

    ID teamview của mình là 134 277 258

     
    Lần sửa cuối bởi một điều hành viên: 03/07/2016 14:38
  • ko có pass smiley

     
    Lần sửa cuối bởi một điều hành viên: 03/07/2016 14:38
  • GerryRIX

    GerryRIX GerryRIXQW GerryRIXQW

    Hì, sorry a nhím: pass: 7657

     
    Lần sửa cuối bởi một điều hành viên: 03/07/2016 14:38
  • Xong chưa nhím

     
  • GerryRIX

    GerryRIX GerryRIXQW GerryRIXQW

    Mình khắc phục được lỗi trên rồi nhưng giờ lại mất luôn chức năng bật kéo trả block.

    Mọi người cho ý kiến nhé. Thanks.

     
  • Theme bạn có phải themes mặc định không ? có sử dụng thư viện jquery nào khác không.

    Kiểm tra phần tử trên chrome xem có thông báo lỗi nào ở tab console không nhé

     
  • GerryRIX

    GerryRIX GerryRIXQW GerryRIXQW

    Mình dùng themes mặc định của Nukeviet và có cài thêm Slider elastic trên NukeViet Store, ngoài ra không dùng thêm bất cứ gì khác.

     

     
    Lần sửa cuối bởi một điều hành viên: 03/07/2016 14:38
    dangdinhtu thích điều này.

Chia sẻ trang này

Bạn đã không sử dụng Site, Bấm vào đây để duy trì trạng thái đăng nhập. Thời gian chờ: 60 giây